Sageli ostetud koos
Toote informatsioon
Üldnäitajad
Toote tüüp
Kaubamärk
Mudel
ProSafe GS108T
Hargmiku tüüp
Sügavus
105 mm
Laius
158 mm
Kõrgus
27 mm
Kaal
560 g
Värv
Hall v.
Võrgu (LAN) liideste kiirus
Base T liideste arv
8
Maksimaalne töötemperatuur
50 °C
Liidesed
8 x RJ-45
Pretensiooni esitamise õigus eraklientidele
24 kuud
Märkasid viga toote kirjelduses, spetsifikatsiooni tabelis või fotogaleriis? Teavita meid
Toote värv võib erineda fotol näidatust.
NETGEAR ProSafe GS108T
Võimsa Gigabit-kiirusega väikevõrgu loomiseks
NETGEARi Prosafe® Gigabit Smart Switchide perekond on spetsiaalselt loodud SMB-klientidele, pakkudes suurepäraseid jõudluseid, SMB-le suunatud funktsioone ja lihtsat haldamist. 8 10/100/1000 Mbps pordiga, millest igaüks suudab saavutada täisdupleks-režiimis 2000 Mbps andmeedastuskiirust, on GS108T ideaalne lahendus võrguühenduste laiendamiseks koosolekuruumidesse, laboritesse, fuajeesse ja osakondade töögruppidesse. See võimaldab SMB-võrkudes toetada Voice over IP-d (VoIP), voogedastusmeediat, mitmeotstarbelist edastust, turvalisust ja paljusid teisi ribalaiust nõudvaid rakendusi, näiteks ERP ja suurte failide ülekandmist. GS108T pakub ulatuslikku funktsioonide komplekti, nagu juurdepääsu kontrollnimekirjad (ACL), 802.1x pordi autendamine, täiustatud QoS, kiiruse piirang ja IGMP snooping, et pakkuda väike- või keskmise suurusega ettevõtetele võrku, mis on mõeldud kasvule ja tagab jõudluse ning usaldusväärsuse.
Lisaks toetab GS108T IEEE 802.3af standardit Power over Etherneti (PoE) jaoks. See saab oma toite kas PoE-allikast või väliselt AC-toiteadapterist. See annab SMB-le paindlikkust lüliti paigaldamisel kohtadesse, kus toitepistikupesa puudub.
GS108T on varustatud intuitiivse veebibrauseri liidesega, mis pakub lihtsat Smart Switchi haldamist, muutes lüliti jõudluse jälgimise, portide konfigureerimise ja isegi pordiharu, VLAN-ide ja liiklusprioriteedi seadistamise lihtsaks. Teise võimalusena saate Smart Switchi haldamiseks kasutada SNMP-põhist tarkvara. NETGEAR ProSafe Smart Switchid sobivad ideaalselt põhihalduse lisamiseks hallitsemata võrkudesse või hallatud võrkude laiendamiseks.
Intelligentne
GS108T pakub kuluefektiivseid lahendusi, mis võimaldavad SMB-klientidel oma võrku paremini hallata. See hõlmab jõudluse jälgimist, portide konfigureerimist, VLAN-i liiklusjuhtimiseks, linkide agregeerimist ribalaiuse suurendamiseks, IGMP snoopingut mitmeotstarbelist edastust hõlbustamiseks ja teenuseklasside (CoS) liiklusprioriteedi määramiseks.
Täiustatud teenuseklass
Prioriteedijärjekorra loomine tagab, et kõrge prioriteediga liiklus tarnitakse tõhusalt, isegi tipptundidel, kui suured andmevoogud võrku üle koormavad. Näiteks ettevõtted, kes rakendavad võrgutelefonia või videokonverentsi, peavad olema võimelised prioriseerima hääle- ja videotrakendusi ja teisi reaalajas rakendusi vähem latentsustundliku liikluse suhtes, et tagada usaldusväärsus ja kvaliteet. Liikluse prioriseerimise võimalus tagab latentsustundlike teenuste ja rakenduste kvaliteedi hoolimata liikluse kasvust. ProSafe Gigabit Smart Switch pakub laiaulatuslikku QoS-funktsioonide komplekti:
Need Gigabit Smart Switchid pakuvad SMB-dele täiustatud funktsioone, mis tagavad usaldusväärsema turvalisuse. Nende hulka kuuluvad:
Kuni 60% madalam energiatarve
Automaatne väljalülitusrežiim säästab energiat, kui porti ei ole ühendatud
Vähem edastusvõimsust, kui kaabel on alla 10 meetri pikk
Pakend on valmistatud vähemalt 80% ringlussevõetud materjalist

Spetsifikatsioonid:
Võrguprotokolli ja standardite ühilduvus
Elektromagnetilised heitmed
Võrk
Võimsa Gigabit-kiirusega väikevõrgu loomiseks
NETGEARi Prosafe® Gigabit Smart Switchide perekond on spetsiaalselt loodud SMB-klientidele, pakkudes suurepäraseid jõudluseid, SMB-le suunatud funktsioone ja lihtsat haldamist. 8 10/100/1000 Mbps pordiga, millest igaüks suudab saavutada täisdupleks-režiimis 2000 Mbps andmeedastuskiirust, on GS108T ideaalne lahendus võrguühenduste laiendamiseks koosolekuruumidesse, laboritesse, fuajeesse ja osakondade töögruppidesse. See võimaldab SMB-võrkudes toetada Voice over IP-d (VoIP), voogedastusmeediat, mitmeotstarbelist edastust, turvalisust ja paljusid teisi ribalaiust nõudvaid rakendusi, näiteks ERP ja suurte failide ülekandmist. GS108T pakub ulatuslikku funktsioonide komplekti, nagu juurdepääsu kontrollnimekirjad (ACL), 802.1x pordi autendamine, täiustatud QoS, kiiruse piirang ja IGMP snooping, et pakkuda väike- või keskmise suurusega ettevõtetele võrku, mis on mõeldud kasvule ja tagab jõudluse ning usaldusväärsuse.
Lisaks toetab GS108T IEEE 802.3af standardit Power over Etherneti (PoE) jaoks. See saab oma toite kas PoE-allikast või väliselt AC-toiteadapterist. See annab SMB-le paindlikkust lüliti paigaldamisel kohtadesse, kus toitepistikupesa puudub.
GS108T on varustatud intuitiivse veebibrauseri liidesega, mis pakub lihtsat Smart Switchi haldamist, muutes lüliti jõudluse jälgimise, portide konfigureerimise ja isegi pordiharu, VLAN-ide ja liiklusprioriteedi seadistamise lihtsaks. Teise võimalusena saate Smart Switchi haldamiseks kasutada SNMP-põhist tarkvara. NETGEAR ProSafe Smart Switchid sobivad ideaalselt põhihalduse lisamiseks hallitsemata võrkudesse või hallatud võrkude laiendamiseks.
Intelligentne
GS108T pakub kuluefektiivseid lahendusi, mis võimaldavad SMB-klientidel oma võrku paremini hallata. See hõlmab jõudluse jälgimist, portide konfigureerimist, VLAN-i liiklusjuhtimiseks, linkide agregeerimist ribalaiuse suurendamiseks, IGMP snoopingut mitmeotstarbelist edastust hõlbustamiseks ja teenuseklasside (CoS) liiklusprioriteedi määramiseks.
Täiustatud teenuseklass
Prioriteedijärjekorra loomine tagab, et kõrge prioriteediga liiklus tarnitakse tõhusalt, isegi tipptundidel, kui suured andmevoogud võrku üle koormavad. Näiteks ettevõtted, kes rakendavad võrgutelefonia või videokonverentsi, peavad olema võimelised prioriseerima hääle- ja videotrakendusi ja teisi reaalajas rakendusi vähem latentsustundliku liikluse suhtes, et tagada usaldusväärsus ja kvaliteet. Liikluse prioriseerimise võimalus tagab latentsustundlike teenuste ja rakenduste kvaliteedi hoolimata liikluse kasvust. ProSafe Gigabit Smart Switch pakub laiaulatuslikku QoS-funktsioonide komplekti:
- 802.1p-põhine prioriseerimine
- Kihi 3-põhine prioriseerimine
- Kiiruse piirang
Need Gigabit Smart Switchid pakuvad SMB-dele täiustatud funktsioone, mis tagavad usaldusväärsema turvalisuse. Nende hulka kuuluvad:
- 802.1x autendmiseks
- ACL filtreerimine liikluse lubamiseks või blokeerimiseks MAC- või IP-aadresside põhjal
Kuni 60% madalam energiatarve
Automaatne väljalülitusrežiim säästab energiat, kui porti ei ole ühendatud
Vähem edastusvõimsust, kui kaabel on alla 10 meetri pikk
Pakend on valmistatud vähemalt 80% ringlussevõetud materjalist

Spetsifikatsioonid:
Võrguprotokolli ja standardite ühilduvus
- IEEE 802.3i 10BASE-T
- IEEE 802.3u 100BASE-TX
- IEEE 802.3ab 1000BASE-T
- IEEE 802.3x täisdupleks-režiimi voolu juhtimine
- Energiatarve: maksimaalselt 6W
- 8 10/100/1000 Mbps automaatse tuvastusega Gigabit Ethernet
- Mõõtmed: (L x S x K) 158 x 105 x 27 mm (6,2 x 4,1 x 1,1 tolli)
- Kaal: 0,56 kg (1,23 naela)
- Edastusrežiimid: salvesta ja edasta
- Ribalaius: 16 Gbps täisdupleks
- Võrgu latentsusaeg: alla 15 μs 64-baidiste raamide puhul salvesta ja edasta režiimis 1000 Mbps kuni 1000 Mbps edastuse puhul
- Puffermälu: 128 KB sisseehitatud mälu ühiku kohta
- Aadressbaasi suurus: 4k meediakontrolli (MAC) aadressi süsteemi kohta
- Keskmine aeg rikke vahel (MTBF): 278 553 tundi (~32 aastat)
Elektromagnetilised heitmed
- CE märgis, kommerts
- FCC osa 15 klass B
- VCCI klass B
- C-Tick
- Töötemperatuur: 32° kuni 122° F (0° kuni 50° C)
- Ladustamistemperatuur: -4° kuni 158° F (-20° kuni 70° C)
- Tööniiskus: maksimaalselt 90% suhteline niiskus, kondenseerimata
- Ladustamise niiskus: maksimaalselt 95% suhteline niiskus, kondenseerimata
- Töö kõrgus: maksimaalselt 10 000 jalga (3 000 meetrit)
- Ladustamise kõrgus: maksimaalselt 10 000 jalga (3 000 meetrit)
- Pordi kohta: Ühendus/tegevus, kiirus
- Seadme kohta: Toide
- 12V, 1,0A toiteadapter, kohandatud müügiriigi järgi
- Teise võimalusena saab seadet toidetada IEEE 802.3af PSE kaudu Etherneti pordi 1 kaudu
- EN 55024
- CE märgis, kommerts
- cUL IEC 950/EN 60950
- CB
- IEEE 802.1Q staatilise VLAN (64 gruppi, staatilised)
- Kaitstud portid
- IEEE 802.1p teenuseklass (CoS)
- Pordipõhine QoS
- DSCP-põhine QoS
- DiffServ
- IEEE802.3ad linkide agregeerimine (manuaalne või LACP)
- IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
- IEEE 802.1s mitme puu protokoll (MSTP)
- IEEE 802.1ab linkide avastamise protokoll (LLDP)
- LLDP-MED
- SNMP v1, v2c, v3
- RFC 1213 MIB II
- RFC 1643 Etherneti liidese MIB
- RFC 1493 silla MIB
- RMON rühm 1, 2, 3, 9
- Automaatne hääl VLAN
- DHCP filtreerimine
- Automaatne teenuse keelamise (DoS) kaitse
- HTTP ja HTTPS
- Ping ja jälgimisrada
- Rohelised omadused: energiasääst kaabli pikkuse alusel (<10 m)
- Energiasääst, kui link on katkestatud
- RFC 2131 DHCP klient
- IEEE 802.1x külaliste VLAN-iga
- Jumbo-raamide tugi
- Pordipõhine turvalisus lukustatud MAC-aadresside abil
- MAC- ja IP-põhine ACL
- Tormikontroll saate-, mitmeotstarbelise ja tundmatu üheotsalise pakettide puhul
- IGMP snooping v1/v2
- Pordipõhine väljundkiiruse piirang
- SNTP
- Portide peegeldamise tugi (palju ühele)
- Veebipõhine konfiguratsioon
- Konfiguratsiooni varundamine/taastamine
- Parooliga juurdepääsu kontroll
- TACACS+ ja RADIUS tugi
- Syslog
- Värskendatav püsivara
Võrk
- ProSafe® 802.11g traadita juurdepääsu punkt (WG302)
- ProSafe® 802.11g traadita juurdepääsu punkt (WG103)
- ProSafe® 802.11n kahe riba traadita juurdepääsu punkt (WNDAP330)
- Gigabit Etherneti PCI-adapter (GA311)











